FAQs Técnicas

Realizar una pregunta

EPO activado, presione OK para borrar EPO

Problema
EPO activado, presione OK para borrar EPO
 
Causa posible
EPO fue presionado la última vez cuando la unidad fue encendida
Ambiente
Smart-UPS/8-10K
Todas las versiones de firmware
 
Resolución
Asegúrate de que todo esté seguro y de que se haya restablecido el EPO. Presione OK para confirmar y la unidad puede funcionar normalmente.
Elimine la alarma por medio del panel frontal de su equipo. Si la alarma persiste, apague la unidad y la vuelve a encender. Después de reiniciar si el problema persiste es necesario que contacte el centro de atención al cliente de Schneider Electric que cuenta con canales de contacto como lo es el teléfono, e-mail y/o chat
 
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?